Start Linkstation Mini FAQ NAS Auf meinem neuem PC ist Windows Vista installiert. Leider habe ich damit keinen Zugriff mehr auf mein NAS im Netzwerk. Unter Windows-XP hat alles problemlos funktioniert. Woran liegt das?

Frage: 

Auf meinem neuem PC ist Windows Vista installiert. Leider habe ich damit keinen Zugriff mehr auf mein NAS im Netzwerk. Unter Windows-XP hat alles problemlos funktioniert. Woran liegt das?

Antwort:

Das liegt daran, dass standardmässig die Sicherheitseinstellungen unter Vista strenger konfiguriert sind. Die Einstellung erfolgt in der Lokalen Sicherheitsrichtlinie. Damit der Zugriff wie unter Windows XP erfolgreich verläuft, muss folgendes geändert werden:

  • Klick auf Start
  • Klick auf Systemsteuerung
  • Klick auf System und Verwaltung
  • Klick auf Verwaltung
  • Doppelklick auf Lokale Sicherheitsrichtlinie
  • In der linken Spalte auf das Dreieck neben lokale Richtlinie klicken
  • In der linken Spalte auf Sicherheitsoptionen klicken
  • In der rechten Spalte auf "Netzwerksicherheit: LAN Manager Authentisierungsebene" klicken
  • Klick auf das Drop-down-Menü und "Sende LM & NTLM - benutze NTLMv2 Sitzungssicherheit wenn ausgehandelt"
  • OK klicken
  • PC neu starten

Schlagworte:




Author:
Jan
Erstellt:
Samstag, 28. März 2009
Bewertung:
 
Bewerte:
Gut - Schlecht



Web-Visitenkarte

Web-Visitenkarte
1 GB Speicherplatz
0.99 € / Monat


mehr erfahren...

Web-Visitenkarte Plus

Web-Visitenkarte Plus
5 GB Speicherplatz
2.99 € / Monat


mehr erfahren...

Paket Home Starter

Paket Home Starter
10 GB Speicherplatz
4.99 € / Monat


mehr erfahren...

Werbung



Suchtags